联想杂谈

[业界资讯]Office办公软件存在高危漏洞需及时升级补丁

国家网络与信息安全信息通报中心紧急通报:微软Office系列办公软件(Word、Excel、Powerpoint等)存在远程代码执行漏洞(CVE-2017-11826),影响范围包括Office 2007、2010、2016三个版本。经分析研判,该漏洞为高危漏洞,危害程度高,影响范围大。

全部回复

-在水一方-

2楼

感谢楼主分享。。。。。

10-13 20:33 回复